Affected packages

Packages affected by cmake upgrade from 3.17.3-2.fc33 to 3.18.0-0.2.rc2.fc33 (in Fedora 33)
Package Current state Build Distance Build time
owncloud-client build 1 5 months ago
pam_abl build 1 5 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by cmake upgrade from 3.17.3-2.fc33 to 3.18.0-0.2.rc2.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.