Affected packages

Packages affected by cmake upgrade from 3.16.0-0.1.rc4.fc32 to 3.16.0-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
svt-vp9 build 1 2 months ago
qpid-dispatch build 1 2 months ago
dwgrep build 1 3 months ago
libcec build 1 3 months ago
swift-lang build 1 3 months ago
ruby build 1 3 months ago
gromacs build 1 3 months ago
dolphin-emu build 1 3 months ago
kdesvn build 1 3 months ago
quentier build 1 3 months ago
libquentier build 1 3 months ago
python-graph-tool build 2 a month ago
gpxsee build 3 3 months ago
rssguard build 3 3 months ago
deepin-picker build 3 3 months ago
deepin-qt5integration build 3 3 months ago
fmit build 3 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by cmake upgrade from 3.16.0-0.1.rc4.fc32 to 3.16.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.