Affected packages

Packages affected by cmake-data upgrade from 3.14.2-1.fc30 to 3.14.3-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
pki-core build 2 8 months ago
legion build 2 8 months ago
supertuxkart build 2 8 months ago
ruby build 2 9 months ago
proxysql build 2 9 months ago
root build 2 9 months ago
wine-mono build 2 9 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by cmake-data upgrade from 3.14.2-1.fc30 to 3.14.3-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.