Affected packages

Packages affected by cgnslib-common upgrade from 4.2.0-4.fc36 to 4.2.0-5.fc36 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by cgnslib-common upgrade from 4.2.0-4.fc36 to 4.2.0-5.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.