Affected packages

Packages affected by bash upgrade from 5.0.11-1.fc32 to 5.0.11-2.fc32 (in Fedora 32)
Package Current state Build Distance Build time
x11vnc build 2 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by bash upgrade from 5.0.11-1.fc32 to 5.0.11-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.