Affected packages

Packages affected by avahi-glib upgrade from 0.8-17.fc37 to 0.8-19.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
gnome-sharp build 3 2 months ago
a2ps build 3 2 months ago
guitarix build 3 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by avahi-glib upgrade from 0.8-17.fc37 to 0.8-19.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.