Affected packages

Packages affected by autoconf upgrade from 2.69-33.fc33 to 2.69-34.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
ruby build 1 3 months ago
php-zmq build 2 3 months ago
python-xmlsec build 3 2 months ago
gazebo build 3 3 months ago
glibd build 3 3 months ago
sagemath build 3 3 months ago
wingpanel build 4 2 months ago
gfal2 build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by autoconf upgrade from 2.69-33.fc33 to 2.69-34.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.