Affected packages

Packages affected by at-spi2-core upgrade from 2.35.1-2.fc32 to 2.35.92-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
gtk4 build 3 2 months ago
pacemaker build 4 a month ago
jfreechart build 4 2 months ago
libdazzle build 4 2 months ago
diffoscope build 4 2 months ago
firefox build 4 2 months ago
spice-gtk build 4 2 months ago
erlang-riak_client build None 2 months ago
gap-pkg-hapcryst build None 2 months ago
gap-pkg-hap build None 2 months ago
grilo-plugins build None 2 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by at-spi2-core upgrade from 2.35.1-2.fc32 to 2.35.92-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.