Affected packages

Packages affected by at-spi2-core upgrade from 2.32.0-1.fc30 to 2.32.1-1.fc30 (in Fedora rawhide)
Package Current state Build Distance Build time
reflections build 2 7 months ago
sympy build 4 8 months ago
erlang-bitcask build None 7 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by at-spi2-core upgrade from 2.32.0-1.fc30 to 2.32.1-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.