Affected packages

Packages affected by at-spi2-core upgrade from - to 2.36.0-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
gtk4 build 3 5 months ago
startdde build 4 4 months ago
sugar-colordeducto build 4 4 months ago
jfreechart build 4 4 months ago
libdazzle build 4 5 months ago
diffoscope build 4 5 months ago
firefox build 4 5 months ago
spice-gtk build 4 5 months ago
kitty build None 4 months ago
saga build None 4 months ago
erlang-riak_client build None 4 months ago
gap-pkg-hapcryst build None 5 months ago
gap-pkg-hap build None 5 months ago
grilo-plugins build None 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by at-spi2-core upgrade from - to 2.36.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.