Affected packages

Packages affected by at-spi2-core-devel upgrade from 2.40.2-2.fc35 to 2.40.3-1.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-graph-tool build 3 2 months ago
gplugin build 3 2 months ago
libdazzle build 3 2 months ago
mathgl build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by at-spi2-core-devel upgrade from 2.40.2-2.fc35 to 2.40.3-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.