Affected packages

Packages affected by at-spi2-core-devel upgrade from 2.40.2-1.fc35 to 2.40.3-1.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
vgrive build 3 3 months ago
libunity build 3 3 months ago
python-graph-tool build 3 3 months ago
conky-manager build 3 3 months ago
wine build 3 3 months ago
iagno build 3 3 months ago
gplugin build 3 3 months ago
libdazzle build 3 3 months ago
thunderbird build 3 3 months ago
switchboard-plug-about build 3 3 months ago
chromium build 3 3 months ago
seahorse-sharing build 3 3 months ago
vgrive build 3 3 months ago
switchboard-plug-about build 3 3 months ago
gnome-passwordsafe build 3 4 months ago
conky-manager build 3 4 months ago
luxcorerender build 3 4 months ago
seahorse-sharing build 3 4 months ago
wine build 3 4 months ago
iagno build 3 4 months ago
libunity build 3 4 months ago
rawtherapee build 3 4 months ago
deepin-daemon build 3 4 months ago
gplugin build 3 4 months ago
icecat build 3 4 months ago
startdde build 3 4 months ago
golang-deepin-go-lib build 3 4 months ago
deepin-api build 3 4 months ago
fawkes build 4 2 months ago
mrpt build 4 3 months ago
0ad build 4 3 months ago
vfrnav build 4 3 months ago
mathgl build 4 3 months ago
hugin build 4 3 months ago
xfce4-equake-plugin build 4 3 months ago
prusa-slicer build 4 4 months ago
kicad build 4 4 months ago
0ad build 4 4 months ago
folks build 4 4 months ago
paprefs build 4 4 months ago
fawkes build 4 4 months ago
vfrnav build 4 4 months ago
xfce4-equake-plugin build 4 4 months ago
inkscape build 4 4 months ago
hugin build 4 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by at-spi2-core-devel upgrade from 2.40.2-1.fc35 to 2.40.3-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.