Affected packages

Packages affected by asciidoc upgrade from 8.6.10-0.15.20180605... to 8.6.10-0.16.20180605... (in Fedora 33)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by asciidoc upgrade from 8.6.10-0.15.20180605... to 8.6.10-0.16.20180605....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.