Affected packages

Packages affected by annobin downgrade from 9.06-4.fc32 to 9.06-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
mingw-wine-gecko build 3 5 months ago
0ad build 3 5 months ago
golang-sigs-k8s-kustomize build 4 5 months ago
golang-gopkg-redis-5 build 4 5 months ago
chck build None 5 months ago
mirrorlist-server build None 5 months ago
x11vnc build None 5 months ago
rust-dua-cli build None 5 months ago
rust-afterburn build None 5 months ago
perl-Test-mysqld build None 5 months ago
gap-pkg-guava build None 5 months ago
gdb build None 5 months ago
folks build None 5 months ago
quake2 build None 5 months ago
slim build None 5 months ago
sympy build None 5 months ago
libzypp build None 5 months ago
qemu build None 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by annobin downgrade from 9.06-4.fc32 to 9.06-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.