Affected packages

Packages affected by annobin upgrade from 8.92-1.fc32 to 9.01-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
utop build 3 3 months ago
firefox build 3 3 months ago
matreshka build 3 3 months ago
perl-Coro build 3 4 months ago
openbabel build 3 4 months ago
vboot-utils build 3 4 months ago
amanda build 3 4 months ago
pcp build 3 4 months ago
gcc build 3 4 months ago
subversion build 3 4 months ago
diffoscope build 3 4 months ago
pacemaker build 4 a month ago
caddy build 4 4 months ago
nagios build 4 4 months ago
php build 4 4 months ago
x11vnc build None a month ago
arm-trusted-firmware build None 3 months ago
file-roller build None 4 months ago
vifm build None 4 months ago
minicom build None 4 months ago
compiz-plugins-main build None 4 months ago
fio build None 4 months ago
mate-applets build None 4 months ago
libgadu build None 4 months ago
libpsm2 build None 4 months ago
MUMPS build None 4 months ago
SDL2 build None 4 months ago
gplugin build None 4 months ago
mate-user-admin build None 4 months ago
pyosmium build None 4 months ago
chemtool build None 4 months ago
visualboyadvance-m build None 4 months ago
dl_poly build None 4 months ago
gasnet build None 4 months ago
satyr build None 4 months ago
dhcp build None 4 months ago
pcsc-cyberjack build None 4 months ago
deepin-qt5dxcb-plugin build None 4 months ago
espeak-ng build None 4 months ago
GMT build None 4 months ago
aom build None 4 months ago
sundials build None 4 months ago
ndctl build None 4 months ago
ocl-icd build None 4 months ago
elpa build None 4 months ago
gtatool build None 4 months ago
gromacs build None 4 months ago
gmsh build None 4 months ago
zulucrypt build None 4 months ago
abrt build None 4 months ago
OpenImageIO build None 4 months ago
qt5-qtbase build None 4 months ago
gtk4 build None 4 months ago
rubygem-ffi build None 4 months ago
cp2k build None 4 months ago
mrpt build None 4 months ago
ibutils build None 4 months ago
gtk-sharp2 build None 4 months ago
votca-xtp build None 4 months ago
blender build None 4 months ago
sympy build None 4 months ago
avogadro2 build None 4 months ago
avogadro2-libs build None 4 months ago
player build None 4 months ago
paraview build None 4 months ago
mlt build None 4 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by annobin upgrade from 8.92-1.fc32 to 9.01-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.