Affected packages

Packages affected by annobin-docs upgrade from 9.66-3.fc35 to 9.67-2.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
sundials build 4 3 months ago
python-psutil build 4 3 months ago
R-ape build 4 3 months ago
perl-Graphics-TIFF build 4 3 months ago
libftdi build None 3 months ago
libinsane build None 3 months ago
python-octave-kernel build None 3 months ago
lazarus build None 3 months ago
mame build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by annobin-docs upgrade from 9.66-3.fc35 to 9.67-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.