Affected packages

Packages affected by alsa-lib upgrade from 1.2.3.1-1.fc33 to 1.2.3.2-5.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
mercurial build 2 2 months ago
jctools build 3 2 months ago
gazebo build 3 2 months ago
libnice build 3 2 months ago
postgis build 3 2 months ago
icedtea-web build 3 2 months ago
folks build 4 2 months ago
gap-pkg-hap build 4 2 months ago
wingpanel build None 2 months ago
luxcorerender build None 2 months ago
R-V8 build None 2 months ago
opam build None 2 months ago
laby build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by alsa-lib upgrade from 1.2.3.1-1.fc33 to 1.2.3.2-5.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.