Affected packages

Packages affected by alsa-lib upgrade from 1.1.8-1.fc29 to 1.1.9-1.fc29 (in Fedora 29)
Package Current state Build Distance Build time
brltty build 2 a month ago
brltty build 2 5 months ago
enki build 3 29 days ago
fawkes build 3 2 months ago
fawkes build 3 5 months ago
apache-poi build 4 29 days ago
dnscrypt-proxy-gui build 4 a month ago
plasma-discover build 4 a month ago
kalarm build 4 a month ago
eclipse-webtools build None 22 days ago
super-csv build None 23 days ago
lucene3 build None 29 days ago
plymouth-kcm build None a month ago
codenarc build None 2 months ago
testng build None 2 months ago
jline3 build None 2 months ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by alsa-lib upgrade from 1.1.8-1.fc29 to 1.1.9-1.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.