Affected packages

Packages affected by adobe-mappings-pdf upgrade from 20180407-4.fc31 to 20180407-5.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
sratom build 3 28 days ago
lilv build 3 a month ago
openmeeg build 3 a month ago
sympy build 3 a month ago
asterisk build 3 a month ago
psi4 build 3 a month ago
ispc build 4 a month ago
hidviz build 4 a month ago
icewm build 4 a month ago
julia build 4 a month ago
xemacs-packages-extra build 4 a month ago
gazebo build 4 a month ago
cyrus-imapd build 4 a month ago
clevis build 4 a month ago
sssd build 4 a month ago
parrot build None a month ago
R-callr build None a month ago
R-R.devices build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by adobe-mappings-pdf upgrade from 20180407-4.fc31 to 20180407-5.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.