Affected packages

Packages affected by acl downgrade from 2.2.53-9.fc34 to - (in Fedora rawhide)
Package Current state Build Distance Build time
copr-frontend build 2 3 months ago
R-R.devices build 3 4 months ago
ghc-dbus build 3 5 months ago
rubygem-activesupport build 3 5 months ago
perl-App-SVN-Bisect build 3 5 months ago
python-pyinsane2 build 3 5 months ago
perl-Image-Sane build 3 5 months ago
R-V8 build 3 5 months ago
condor build 3 5 months ago
freeipa-healthcheck build 4 5 months ago
libinsane build 4 5 months ago
postgis build 4 5 months ago
perl-Sane build 4 5 months ago
prooftree build None 4 months ago
abiword build None 4 months ago
gap-pkg-hap build None 4 months ago
wxGTK3 build None 4 months ago
wingpanel build None 4 months ago
gfal2 build None 4 months ago
gazebo build None 5 months ago
libnice build None 5 months ago
folks build None 5 months ago
gap-pkg-hap build None 5 months ago
opam build None 5 months ago
laby build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by acl downgrade from 2.2.53-9.fc34 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.