Affected packages

Packages affected by R-rprojroot upgrade from 2.0.4-3.fc40 to 2.0.4-4.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
R-openssl build 3 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by R-rprojroot upgrade from 2.0.4-3.fc40 to 2.0.4-4.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.